CentOS 6.x安装V2Ray

V2Ray官方一键安装脚本代码

上述脚本支持Debian7,Debian8和CentOS7系列,如果安装在CentOS 6.x上会报错。 报错内容